instrument tabla pežo 406 2.0 HDi

instrument tabla pežo 406 2.0 HDi

offline
  • Pridružio: 08 Jan 2012
  • Poruke: 16

imam sledeći problem:
-kad dam kontak ponekad mi se popali sve zivo na instrument tabli i treperi,izvadim kljuc sacekam par sekundi i vratim ga i kao da se nista nije desilo
-na malom displeju na instrument tabli mi ne ocitava tacnu predjenu kilometrazu na 100 predjenih kilometara meni pokazuje da sam presao 60ak dok na bord displeju pokazuje tacno

ako ima neko neki savet bio bih zahvalan



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 775 korisnika na forumu :: 79 registrovanih, 12 sakrivenih i 684 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1383 - dana 12 Jan 2016 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 4channer, Acid_Burn, aidin_9, ALBION101, Aleksandar Tomić, aljosa7, beowl, bojank, bozomotika, BožidarT, cedaveljas, CheefCoach, CIBORG, cicus91, damagon, dAre1988, DARKMEN22, Default, djonsule, Dostanic09, dr.fromberg, Dukelander, dulentse, dzoni19, ekvador13, elzike7, fatam zjala, goxin, HP 35, Ingrutin, irkutsk, Jester, Jethro, JOntra2, kozi, krkalon, Limeni9, ljupcoveselinov, LUDI, Majstorr, MarKhan, marko76, markovragolic, mean_machine, miladinovicvukasin, MILO-VAN, MilosKop, mpman, mungus, mushroom2, Nelica Neca Trailovic, nemezisx, nenooo, Pali pali, pera12345, Phalcon, PitCaa, Rade Jakovljevic, Renoje, Revolucion, rkekoke, sanjins, sasa762, simbolic, Singidunumac, SlobaBgd, smiks63, spajder328, Srki94, Srpska zauvjek, teodorica, TwinHeadedEagle, vinted, vlad4, voja64, wolf1, worrior, zgoljo, 119