Camtasia problem sa hardware acceleration

Camtasia problem sa hardware acceleration

offline
  • qds 
  • Ugledni građanin
  • Pridružio: 16 Apr 2015
  • Poruke: 318
  • Gde živiš: Negotin-Lopare

Kada je ukljucen hardware accelerate, kada pokrenem camtasiu nece da ocita ovaj deo programa gde se edituje video klip, bude prozirno, vidim destop pozadinu. Kada prebacim software only, onda prikaze i mogu sve da radim ali je zato dosta sporije renderovanje. Ovaj render grafickom radi jer sam upravo isprobao, dodao sam klip na timeline i isao gore da ga renderuje, i renderovanje je 5x brze, jedini problem je sto nece da ucita taj prozor, a renderovanje RADI preko graficke. KAda prebacim na software imam taj prozor, i sve kako treba, samo sto je renderovanje onda 5x sporije.
Windows 7 64 bita, skoro instaliran. A camtasiu sam sad tek instalirao prvi put jer mi je potrebno za neke jednostavne edite a radio sam davno na camtasiji starijoj verziji, pa znam vecinu stvari, ne bi drugi program da ucim sve ovde imam sta mi je dovoljno. Drajveri za graficku su najnoviji instalirani



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 576 korisnika na forumu :: 30 registrovanih, 7 sakrivenih i 539 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 20:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: aramis s, boyce, Cigi, cvrle312, Djordje Todorovic, DucicM, elzike7, GreenMan, Jezekijel, KUZMAR, ladro, Lox2, MB120mm, Metanoja, miodrag3, mushroom2, ok, Oluj2.1, ostoja2, S-lash, sakota79, shmele2, sovaakademac, stegonosa, Trpe Grozni, vathra, Vatko, VES 11119, vukdra, yrraf