Problem pri konekciji na server koji je na mom kompu........

Problem pri konekciji na server koji je na mom kompu........

offline
  • Pridružio: 05 Sep 2008
  • Poruke: 204

Znaci isti problem i u slucaju kada sam pravio ventrilo server i kada sam pravio wow privatni server.......Sve odradim kako treba(otvorim portove na virtuel server , modem , i na firewall,sve podesim kako treba) i nista.....Odradim sve isto kod mog druga i radi ok........da li zavisi sto ja imam win 7 i drugi modem...?



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 886 korisnika na forumu :: 71 registrovanih, 5 sakrivenih i 810 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 357magnum, A.R.Chafee.Jr., aleksandarbl, alzir86, amaterSRB, arzak, Atomski čoban, Battlehammer, Bob1312, Bobrock1, Boris Bosiljčić, botta, Bubimir, ccoogg123, CrazySerb_MLD, dankisha, DARKMEN22, DejanSt, dekan.m, doklevise, dragan_mig31, dragoljub11987, dule10savic, Fog of War, FOX, gomago, hyla, ikan, ILGromovnik, Joja, kaisarevic1, ladro, Litostroton, maskirovka, Mendonca, mige, mikrimaus, Mimikrija, misa2, Mlav, mnn2, nebojsag, nenad81, nobutado, nuke92, ofbeyond, opt1, Parker, Petarvu, Pikac-47, procesor, promajauglavi, RobinHood12, rodoljub, rovac, S2M, Sale.S, Sale1423, Shinobi, shone34, Skakac7, slonic_tonic, Smiljke, stagezin, Stoilkovic, strn, Tex Viler, Vlad000, VladaNS1978, vladas87, vobo