Kako da se otarasim ovoga (BIOS)

Kako da se otarasim ovoga (BIOS)

offline
  • Pridružio: 14 Nov 2003
  • Poruke: 323

Komp mi je uključen preko UPS-a. Kada ugasim kompjuter, ugasim i UPS. Kada posle upalim komp, pojavi se sledeće kao na slici.
Kada ne ugasim UPS, onda kada upalim komp nemam problema.
Kontam da je neko podešavanje u BIOS-u. Skinuo sam manual za Gigabyte H61M-S1 matičnu ali nikako da nađem kako da se otarasim ovoga.
Please, help!



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 01 Nov 2007
  • Poruke: 1378

Za početak, promeni bateriju na ploči...



offline
  • Pridružio: 14 Nov 2003
  • Poruke: 323

Napisano: 17 Apr 2013 17:14

I ja sam skontao da nije do baterije, ali sva podešavanja sačuvana i sat je uvek OK. Kontam da nije do baterije, ali mogu da probam.

Dopuna: 18 Apr 2013 15:55

Stavio novu bateriju i sada je sve OK.
Nadam se da je samo do baterije.
U svakom slučaju, hvala!

Ko je trenutno na forumu
 

Ukupno su 766 korisnika na forumu :: 40 registrovanih, 7 sakrivenih i 719 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., Battlehammer, BlackPhantom, Bogoslov, branko7, BSD, Dannyboy, dekao, dragoljub11987, dragon986, Faki-Valjevo, galijot, gorantrojka, JimmyNapoli, Jovan Nenad, komkom, kovinacc, KRCO95, lelemud, Marko Marković, Markoni29, Mercury, mnn2, mushroom, naki011, nenad81, pein, repac, ruso, S-lash, S2M, shone34, Simon simonović, Srki94, stug, Tragač, vranjanac29, willie, xJeremijAx, |_MeD_|