Pokvario se zvuk...pomoc

2

Pokvario se zvuk...pomoc

offline
  • Pridružio: 07 Jan 2006
  • Poruke: 968
  • Gde živiš: Skopje

I meni se sesilo isto da mi se zvbuk pokvari, i jos uvek ne radi kako treba.

Zbog toga sam reistalirao operatvni sistem, al opet je sve isto.

Cudno je to da iako sam izvadio sve dijvere za zvucnu kartu, ocistio registri, obrisao sam sve zivo, i sto treba i ne trba, i OPET SAM IMAO ZVUK i to isti takav los, kao i sada.

Imam ovu MB ABIT KN8 Ultra Nforce4 Ultra DDR SATA Raid PCI Exp koja koristi Realtek AC97, a imam i labtec camricu, ali ona nije zvucna.

Simptomi zvuka su kao da je ulaz previse jak. Kad utisam Wave i Volume Cotrol zvuk je bolji, ali moram da slusam veoma tiho.


vise nemam ideju sta da radim.......

Dopuna: 19 Nov 2008 14:38

Niko nema ideju ? Sad


Problem je, kad izvadim sve zvucne drajvere, jos uvek imam pokvareni zvuk :S



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 15 Sep 2008
  • Poruke: 50

jesi proverio dole kod sata onu ikonicu sto lici na zvucnik da udjes na nju i da vidis kako je namesteno



offline
  • Pridružio: 07 Jan 2006
  • Poruke: 968
  • Gde živiš: Skopje

Svakako da jesam, ti i smanjujem zvuk, wave je na manje od pola kako bi mogao, kakav takav, da slusam muziku......

Ko je trenutno na forumu
 

Ukupno su 341 korisnika na forumu :: 9 registrovanih, 2 sakrivenih i 330 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: _Sale, Duško, Gama, havoc995, indja, nikoladim, uruk, vlvl, yrraf