Problem sa kopiranjem

Problem sa kopiranjem

offline
  • Cigarette Smoking Man
  • Pridružio: 14 Feb 2005
  • Poruke: 9113
  • Gde živiš: Beograd

Application popup: Explorer.EXE - Application Error : The instruction at "0x02910bd8" referenced memory at "0x00000000". The memory could not be "written".

Click on OK to terminate the program
Click on CANCEL to debug the program
-------------------------------------------------

Ovo je pocelo da mi se pojavljuje u zadnje vreme, i to obicno kad pokusavam da prebacim nesto sa CD-a na hard(nije slucaj samo sa cd-om ali uglavnom). Cak pre nego sto odem na copy, znaci samo sto udjem u taj direktorijum ovo se pojavi.
Znam da moze da bude dosta stvari, ali se nadam da mi hard nije na izdisaju posto to moze da bude jedan od simptoma.Sta vi mislite?
Unapred zahvalan...



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • m4rk0  Male
  • Administrator
  • Administrator tech foruma
  • Marko Vasić
  • Gladijator - Maximus Decimus Meridius
  • Pridružio: 14 Jan 2005
  • Poruke: 15766
  • Gde živiš: Majur (Colosseum)

Provisti komp antivirusom, testiraj memoriju ili uradi repair windowsa.



offline
  • Recoba20  Male
  • Stručni saradnik
    Umrežavanje
  • Pridružio: 19 Apr 2003
  • Poruke: 2711
  • Gde živiš: Beograd

Jel' imas SP2? Ako imas nadji boot.ini file i prepravi na karju umesto OptIn prepravi da bude otprilike ovako:

...NoExecute=AlwaysOff

Restartuj komp i to bi trebalo da resi probleme. Mislim da je u ovome problem.

offline
  • Cigarette Smoking Man
  • Pridružio: 14 Feb 2005
  • Poruke: 9113
  • Gde živiš: Beograd

Veliko hvala...

offline
  • Goran 
  • Prof.Mr.Dr.Sci. Traumatologije
  • Pridružio: 05 Maj 2003
  • Poruke: 9977
  • Gde živiš: Singidunum

Ovo mi pre deluje kao hardware problem, verovatno memorija.
Još nešto, da nisi možda klokovao procesor?

offline
  • Cigarette Smoking Man
  • Pridružio: 14 Feb 2005
  • Poruke: 9113
  • Gde živiš: Beograd

Pa i meni deluje kao hardverski problem, jer sam pokusao skoro sve. Jos samo da formatiram pa novi windows, ako ni to ne pomaze onda su tvoje pretpostavke tacne. Nisam klokovao procesor...
U svakom slucaju hvala...

offline
  • Pridružio: 18 Apr 2003
  • Poruke: 5001
  • Gde živiš: Beograd

ja tipujem na memoriju, proveri memoriju sa nekim programom

offline
  • Cigarette Smoking Man
  • Pridružio: 14 Feb 2005
  • Poruke: 9113
  • Gde živiš: Beograd

Na svu srecu ipak je do OS-a. Kad sam stavio "novi" windows, sve je bilo u najboljem redu. Cak sam na nekim forumima video da dosta ljudi ima taj problem i kazu da je u 90% slucajeva neki problem sa SP2!?Ipak je to samo windows... Smile)

Ko je trenutno na forumu
 

Ukupno su 676 korisnika na forumu :: 28 registrovanih, 4 sakrivenih i 644 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: Aleksandar Tomić, Bahuss, dane007, dragon986, glada, goxin, HrcAk47, ikan, Jester, LjubisaR, Lošmi, Motocar, nemkea71, nenad81, Oluj2.1, riva, rovac, Slobodan Kovačević, StefanNBG90, trajkoni018, uhogrlonos, vasa.93, Viceroy, Vlada1389, VladaKG1980, vlvl, Wisdomseeker, zlaya011