Sporo podizanje sistema

2

Sporo podizanje sistema

offline
  • Pridružio: 26 Sep 2012
  • Poruke: 1768
  • Gde živiš: Ček' da vidim...

Napisano: 13 Mar 2014 20:15

Koristim free verziju. Ja mogu da se konektujem na fon, ali kao da nemam protok.


Dopuna: 13 Mar 2014 21:27

Pronasao sam nesto ovde, ali nisam mogo da se snadjem. http://community.connectify.me/connectify/topics/h.....th_hotspot



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • Pridružio: 10 Okt 2005
  • Poruke: 13526
  • Gde živiš: Beograd

Iskluči zaštitni zid u Avastu pa proveri kako sve radi.



offline
  • Pridružio: 26 Sep 2012
  • Poruke: 1768
  • Gde živiš: Ček' da vidim...

Napisano: 14 Mar 2014 8:12

Kada ugasim zastitni zid, konekcija radi kako treba. Ma da ni to ne pomaze pri podizanju.

Dopuna: 16 Mar 2014 17:31

Izgleda da je problem pravio neki adwere, koji je u ambulanti uspesno uklonjen [hvala AMF-ovcima] i podizanje sistema je sada ok.
Takodje se sredila i ova konekcija koku je avast blokirao, reinstalacija oba programa je pomogla.
Zahvaljujem se i Slobi na pruzanju pomoci. Smile

offline
  • era34 
  • Novi MyCity građanin
  • Pridružio: 13 Dec 2013
  • Poruke: 2

Pri ukljucivanju LT pojavi se maska na ekranu i tu zaledi pa traje po pola sata dok pescanik neprestano vrti i tada nemoze nista da otvori,sta je u pitanju...pozdravi hvala svima koji imaju volju pomoci meni sa skromnim saznanjima u ovoj oblasti

Ko je trenutno na forumu
 

Ukupno su 441 korisnika na forumu :: 15 registrovanih, 0 sakrivenih i 426 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 2967 - dana 31 Okt 2019 06:37

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: 4channer, A.R.Chafee.Jr., Ilija Cvorovic, kalens021, Kos93, MILO-VAN, nnovakis, pein, raketaš, shaja1, Skywhaler, sosko2, suton, VP3987, WS2