Problem, ne radi scrol funkcija misa na laptopu.

Problem, ne radi scrol funkcija misa na laptopu.

offline
  • Pridružio: 21 Avg 2011
  • Poruke: 44

Pozdrav.
Imam Sony laptop stara je verzija. Kupljen je polovan tako da nemam nikakve cd-e uz njega. Sve je radilo kako treba. Od pre dva dana mi ne radi scroll funkcija. Prilikom paljenja racunara izadje mi na ekranu upozorenje u prozorčetu: DLL could not be opened. Mislim da je problem u drajveru. Da li mi može neko dati savet šta da uradim, a ako je drajver gde mogu da ga skinem? Kada udjem u Control panel i podešavanjima za miša stoji Alps Pointing-device for VAIO, Manufacturer: Alps Electric. Ne pokazuje nikakve probleme, radi mi sve stalo normalno. Imam XP operativni sistem.

Probala sam da idem na uninstall i da restartujem, opet isto. Takodje, probala sam da u Advanced settings prebacim na Assume well is present i restartujem, opet isto. To su neki saveti koje su mi prijatelji dali.

Može li pomoć?
Unapred hvala.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
Ko je trenutno na forumu
 

Ukupno su 767 korisnika na forumu :: 38 registrovanih, 4 sakrivenih i 725 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 3466 - dana 01 Jun 2021 17:07

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: acatomic, Alibaba1981, Andrija357, Bane san, bojcistv, bozomotika, ccoogg123, comi_pfc, Dimitrise93, Dorcolac, GandorCC, Georgius, Ilija Cvorovic, ivan1973, janbo, Koca Popovic, Koridor, kovinacc, laurusri, mačković, mb1213, milutin134, operniki, paja69, pein, S2M, sasa76, sasa87, sokars, Srle993, stegonosa, suton, VJ, Vlada1389, vladetije, vladulns, W123, wulfy