Potrebna mi je pomoc

Potrebna mi je pomoc

offline
  • Pridružio: 09 Mar 2017
  • Poruke: 3

Do sada nisam imao problema sa instalacijama linuxa, inace koristim i windows , medjutim resio sam da predjem na linux deepin, e sad dolazi do problema. naime pokusao sam da instaliram verziju 15.5 i uspelo mi je ali nije hteo nikako da odradi update, onda sam skinuo najnoviju verziju i kad god pokusam da ga instaliram i ne samo njega nego bilo koji drugi linux uvek se pojavi ista greska. Sad ne mogu da instaliram ni jedan linux cak sam pokusao na cetiri razlicita hdd-a ali nista ne pomaze.



Registruj se da bi učestvovao u diskusiji. Registrovanim korisnicima se NE prikazuju reklame unutar poruka.
offline
  • dekao  Male
  • Moderator foruma
  • Dejan Trajković
  • Realist painter
  • Pridružio: 06 Apr 2006
  • Poruke: 3317
  • Gde živiš: Somewhere in time

Ovo što ti prijavljuje je neka greška sa hardverom, tj. hard diskom. Kako si to probao na četiri hd-a? Menjao si ih? U tom slučaju proveri kabli ili konektor na matičnoj.



Ko je trenutno na forumu
 

Ukupno su 567 korisnika na forumu :: 17 registrovanih, 1 sakriven i 549 gosta   ::   [ Administrator ] [ Supermoderator ] [ Moderator ] :: Detaljnije

Najviše korisnika na forumu ikad bilo je 1567 - dana 15 Jul 2016 19:18

Korisnici koji su trenutno na forumu:
Korisnici trenutno na forumu: A.R.Chafee.Jr., aleksanikolic1979, aludjekic, amstel2, bato3, dacofurundzic, dakota, dragon986, hpetr, Joja, Kubovac, Marko Marković2, miljannis, pavle_pzs, pein, spooky-II, versus